<!--REMOVE DATE STAMP-->
<!--REMOVE DATE STAMP-->

<!--REMOVE CATEGORY HEADER-->
<!--REMOVE CATEGORY HEADER-->

<!--SHOW UPDATED STAMP-->
<style>.modified {display:block!important}</style><!--SHOW UPDATED STAMP-->


<!--REMOVE BOX AD 1-->
<!--REMOVE BOX AD 1-->




<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE]>
<html class="ie" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="initial-scale=1.0, width=device-width" />
        
    <link rel="pingback" href="http://www.staradvertiser.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/sa-favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/sa-favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/sa-favicon-96x96.png" sizes="96x96" />
    <link rel="apple-touch-icon" href="http://www.staradvertiser.com/wp-content/uploads/site-images/sa-apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.staradvertiser.com/wp-content/uploads/site-images/sa-apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.staradvertiser.com/wp-content/uploads/site-images/sa-apple-touch-icon.png" />


    <!-- Bootstrap -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous" />
    <!--[if IE 9]>
    <link rel="stylesheet" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/css/bootstrap-ie9.css" />
    <![endif]-->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/css/bootstrap-ie8.css" />
    <![endif]-->


    <!-- Stylesheets -->
        <link rel="stylesheet" type="text/css" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/sa-style.css?version=1" />
    <link rel="stylesheet" type="text/css" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/sa-new-nav-2018.css?1535628858" />
    

    <!-- Fonts -->
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet" type="text/css" />
    

    <!-- JavaScript -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--[if lt IE 9]>
    <script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
    <![endif]-->


    <!-- HTML5 shiv and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->


        <meta property="og:title" content="A controversial comeback for a highly prized tuna" />
    <meta property="og:url" content="http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/" />
        <!-- Required for Facebook Instant Articles -->
    <meta property="fb:pages" content="112299605447935" />


    <!-- Check for mobile agent for Google Analytics -->
    <script type="text/javascript">
        var agt = navigator.userAgent.toLowerCase();
        var isMobileAgent = (
            (agt.indexOf("blackberry") != -1)
            || (agt.indexOf("nokia") != -1)
            || (agt.indexOf("motorola") != -1)
            || (agt.indexOf("samsung") != -1)
            || (agt.indexOf("up.b") != -1)
            || (agt.indexOf("sonyericsson") != -1)
            || (agt.indexOf("palmos") != -1)
            || (agt.indexOf("windows ce") != -1)
            || (agt.indexOf("palmsource") != -1)
            || (agt.indexOf("midp-") != -1)
            || (agt.indexOf("portalmmm") != -1)
            || (agt.indexOf("symbian os") != -1)
            || (agt.indexOf("up.browser") != -1)
            || (agt.indexOf("mobilephone") != -1)
            || (agt.indexOf("docomo") != -1)
            || (agt.indexOf("iphone") != -1)
            || (agt.indexOf("android") != -1)
            || (agt.indexOf("microsoft pocket internet explorer") != -1)
            // more different mobile browser user agent here
        );
    </script>


    <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m) {i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-16272709-1', 'auto');
        if (isMobileAgent) {
            ga('send', 'pageview', location.pathname + '?mobile=true');
        }
        else {
            ga('send', 'pageview');
        }
    </script>


    <!-- Chartbeat tracking code -->
    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 48334; // ACCOUNT NUMBER
        _sf_async_config.domain = 'staradvertiser.com'; // DOMAIN
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<!-- <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script> -->

<script type='text/javascript'>
// SLIDE-IN MENU
googletag.cmd.push(function() {
googletag.defineSlot('/5136785/SA_MenuBox', [300, 250], 'div-gpt-ad-1444965704525-0').addService(googletag.pubads());
googletag.defineSlot('/5136785/SA_MenuTile', [300, 100], 'div-gpt-ad-1445920181141-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5136785/SA_Footer_ROS', 'div-gpt-ad-1456339848629-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5136785/SA_Native_HomePage', 'div-gpt-ad-1459316801282-0').addService(googletag.pubads());
googletag.defineSlot('/5136785/SA_Box-events_TGIF', [300, 250], 'div-gpt-ad-1465867295375-0').addService(googletag.pubads());
googletag.defineSlot('/5136785/SA_Bottom_HomePage', [[320, 50], [728, 90], [970, 90]], 'div-gpt-ad-1444028495459-79').addService(googletag.pubads());

googletag.pubads().enableSyncRendering();      
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();


	    
googletag.enableServices();

});


			
</script>




<!--Here the ad-tags-->

  <!-- <p>dfp_ad_tag_type: top_news_breaking</p> -->
  <!-- <p>is_category: false</p> -->
  <!-- TOP NEWS / BREAKING AD TAGS -->


<script type='text/javascript'>
  googletag.cmd.push(function() {
  
// Tile 1 300x100
googletag.defineSlot('/5136785/SA_Tile1_TopNews', [300, 100], 'div-gpt-ad-1443757323385-10').addService(googletag.pubads());

// Tile 2 300x100
googletag.defineSlot('/5136785/SA_Tile2_TopNews', [300, 100], 'div-gpt-ad-1449255182659-9').addService(googletag.pubads());
      
// Tile 3 300x100 Article-level
googletag.defineSlot('/5136785/SA_300x100-1_TopNews', [300, 100], 'div-gpt-ad-1509425861841-8').addService(googletag.pubads());
    
// Interstitials
googletag.defineOutOfPageSlot('/5136785/SA_INT_TopNews', 'div-gpt-ad-1444028495459-9').addService(googletag.pubads());

    
// X-15 - Sliding Billboard
googletag.defineSlot('/5136785/SA_x15_TopNews', [982, 30], 'div-gpt-ad-1444028495459-24').addService(googletag.pubads());

    
// Top
googletag.defineSlot('/5136785/SA_Top_TopNews', [[1, 1], [728, 90], [970, 90]], 'div-gpt-ad-1444028495459-39').addService(googletag.pubads());

    
// Box 1
googletag.defineSlot('/5136785/SA_Box1_TopNews', [300, 250], 'div-gpt-ad-1444028495459-56').addService(googletag.pubads());

    
// Box 2
googletag.defineSlot('/5136785/SA_Box2_TopNews', [300, 250], 'div-gpt-ad-1444028495459-70').addService(googletag.pubads());
      
      
// Box 3
googletag.defineSlot('/5136785/SA_Box3_TopNews', [300, 250], 'div-gpt-ad-1509158663350-7').addService(googletag.pubads());


// Bottom
googletag.defineSlot('/5136785/SA_Bottom_TopNews', [728, 90], 'div-gpt-ad-1444028495459-85').addService(googletag.pubads());
      
      


googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (!event.isEmpty) {
            var _matherq = (window._matherq = window._matherq || []);
            _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _matherq.push(['setAppId', 'v1']);
            _matherq.push(['setCustomerId', 'ma37849']);
            _matherq.push(['setMarket', '784590323']);
            _matherq.push(['trackUnstructEvent', 'Ad Impression', { eaid: event.lineItemId,
                ebuy: event.campaignId, eadv: event.advertiserId, ecid: event.creativeId, eenv: 'j',
                epid: event.slot.getAdUnitPath().split('/')[1] || "", esid: null, rendered: !event.isEmpty }]);
    }
});
googletag.enableServices();
});

</script>



        <!-- Inform (formerly NDN) videos -->
    <script type="text/javascript"  src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>


    <!-- JWPlayer DBN videos -->
    <script src="//content.jwplatform.com/libraries/ZoPFXSjg.js"></script>
    <script src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/hsa-jwplayer.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/css/sa-jwplayer.css" />


    <!-- Nativo -->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


    <!-- Insticator -->
    <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/134cd2a0-7eab-4f89-ad56-f416cc5743c6.js');/*]]>*/</script>
    

        <!-- Taboola -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/oahu-staradvertiser/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    

    <script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A controversial comeback for a highly prized tuna</title>
<link rel="canonical" href="http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A controversial comeback for a highly prized tuna" />
<meta property="og:description" content="SOUTH PORTLAND, Maine (AP) &mdash; On a drizzling summer afternoon in South Portland, marine biologist Walt Golet is helping attach a quarter-ton Atlantic bluefin tuna to a heavy crane so it can be weighed as part of New England&rsquo;s premier tournament for the giant fish. And this year&rsquo;s derby is different than many in the past &mdash; there are far more tuna." />
<meta property="og:url" content="http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/" />
<meta property="og:site_name" content="Honolulu Star-Advertiser" />
<meta property="article:publisher" content="https://www.facebook.com/staradvertiser/" />
<meta property="article:section" content="Top News" />
<meta property="article:published_time" content="2018-08-30T00:05:00-10:00" />
<meta property="article:modified_time" content="2018-08-30T01:31:34-10:00" />
<meta property="og:updated_time" content="2018-08-30T01:31:34-10:00" />
<meta property="og:image" content="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="
				SOUTH PORTLAND, Maine (AP) &mdash; On a drizzling summer afternoon in South Portland, marine biologist Walt Golet is helping attach a quarter-ton Atlantic bluefin tuna to a heavy crane so it can be weighed as part of New England&rsquo;s premier tournament for the giant fish. And this year&rsquo;s derby is different than many in the past &mdash; there are far more tuna.
			" />
<meta name="twitter:title" content="A controversial comeback for a highly prized tuna" />
<meta name="twitter:site" content="@staradvertiser" />
<meta name="twitter:image" content="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830.jpeg" />
<meta name="twitter:creator" content="@staradvertiser" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Honolulu Star-Advertiser &raquo; Feed" href="http://www.staradvertiser.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Honolulu Star-Advertiser &raquo; Comments Feed" href="http://www.staradvertiser.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Honolulu Star-Advertiser &raquo; A controversial comeback for a highly prized tuna Comments Feed" href="http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/feed/" />
<meta property="og:image" content="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830-300x200.jpeg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.staradvertiser.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hsa_four_columns_widget-styles-css'  href='http://www.staradvertiser.com/wp-content/plugins/cmd-hsa-four-columns-widget/css/four_columns_widget.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='hsa_news_headlines_widget-styles-css'  href='http://www.staradvertiser.com/wp-content/plugins/cmd-hsa-news-headlines-widget/css/news-headlines-widget.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='cmd-hsa-top-news-styles-css'  href='http://www.staradvertiser.com/wp-content/plugins/cmd-hsa-top-news-widget/include/css/cmd-hsa-top-news.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-multi-column-news-styles-css'  href='http://www.staradvertiser.com/wp-content/plugins/hsa-multi-column-news/inc/css/hsa-multi-column-news.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='hsa_polls_css-css'  href='http://www.staradvertiser.com/wp-content/plugins/hsa-polls/css/common.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.staradvertiser.com/wp-content/themes/staradvertiser/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.staradvertiser.com/wp-content/themes/staradvertiser/style.css?ver=2015-12-08' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.staradvertiser.com/wp-content/themes/staradvertiser/css/ie.css?ver=2015-12-08' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='elasticpress-facets-css'  href='http://www.staradvertiser.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.staradvertiser.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-content/plugins/hsa-polls/js/common.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/mather_paywall.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.staradvertiser.com/wp-api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.staradvertiser.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.staradvertiser.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.staradvertiser.com/?p=762588' />
<link rel="alternate" type="application/json+oembed" href="http://www.staradvertiser.com/wp-api/oembed/1.0/embed?url=http%3A%2F%2Fwww.staradvertiser.com%2F2018%2F08%2F30%2Fbreaking-news%2Fa-controversial-comeback-for-a-highly-prized-tuna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.staradvertiser.com/wp-api/oembed/1.0/embed?url=http%3A%2F%2Fwww.staradvertiser.com%2F2018%2F08%2F30%2Fbreaking-news%2Fa-controversial-comeback-for-a-highly-prized-tuna%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.staradvertiser.com/wp-json' />
<!-- <meta name="vfbPro" version="2.4.4" /> -->
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	</head>
<body class="post-template-default single single-post postid-762588 single-format-standard">

        <!-- Interstitial -->
    <div style="position:fixed; top:0; left:0; z-index:9999999999;">
        <!-- /5136785/SA_INT_TopNews -->
														<div id="div-gpt-ad-1444028495459-9">
														<script type="text/javascript">
														googletag.cmd.push(function() { googletag.display("div-gpt-ad-1444028495459-9"); });
														</script>
														</div>    </div>


    <!-- /5136785/SA_x15_TopNews -->
																<div id="div-gpt-ad-1444028495459-24" class="ad-unit sliding text-center w-100">
																<script type="text/javascript">
																googletag.cmd.push(function() { googletag.display("div-gpt-ad-1444028495459-24"); });
																</script>
																</div>    

    <header class="masthead container-fluid my-4">
        <!--[if IE]>
        <div class="ie-alert">
            <i class="fas fa-exclamation-triangle"></i> You are using an <strong>outdated</strong> web browser. <a href="http://outdatedbrowser.com/en" target="_blank">Switch to the latest version</a> for an improved browsing experience.
        </div>
        <![endif]-->


        <nav class="topnav">
            <div class="container-fluid clear">
                <div class="row">
                    <!-- Desktop Navigation Bar -->
                    <ul class="primary-menu col-md-6 col-lg-7 col-xl-8"><li class="ml-0"><a href="javascript:void(0)" class="hamburger-slide"><i class="fas fa-bars fa-sm"></i> Sections</a></li><li id="menu-item-760501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760501"><a href="http://www.staradvertiser.com/category/breaking-news/">Top News</a></li>
<li id="menu-item-760503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760503"><a href="http://www.staradvertiser.com/news/">Local</a></li>
<li id="menu-item-760505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760505"><a href="http://www.staradvertiser.com/sports/">Sports</a></li>
<li id="menu-item-760507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760507"><a target="_blank" href="http://obits.staradvertiser.com">Obituaries</a></li>
<li id="menu-item-760509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760509"><a target="_blank" href="https://printreplica.staradvertiser.com/overview/">Print Replica</a></li>
<li id="menu-item-760511" class="topnav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-760511"><a href="http://www.staradvertiser.com/search">Search</a></li>
</ul>

                    <ul class="user-menu col-md-6 col-lg-5 col-xl-4">
                                                                        <li class="float-right mr-0"><a onClick="ga('send', 'event', 'nav', 'click', 'Top Login');" href="http://www.staradvertiser.com//user-access/?redirect_to=http%3A%2F%2Fwww.staradvertiser.com%2F2018%2F08%2F30%2Fbreaking-news%2Fa-controversial-comeback-for-a-highly-prized-tuna%2F"><i class="fas fa-user fa-sm"></i> Log In</a></li>
                        <li class="float-right"><a class="subscribe" href="https://gateway.staradvertiser.com/" target="_blank">Subscribe</a></li>
                                                <li class="float-right"><a onclick="ga('send', 'event', 'tile', 'click', 'Longs');" class="longs-bug-topnav" href="http://longs.staradvertiser.com" target="_blank">Longs Drugs</a></li>
                    </ul><!-- /user-menu -->
                </div><!-- /row -->


                <!-- Mobile Navigation Bar -->
                <div class="row mobile-menu">
                    <a class="hamburger-slide col-4 col-sm-3 pr-0 pt-2" href="javascript:void(0)"><i class="fas fa-bars fa-sm"></i> Sections</a>
                    <a class="col-5 col-sm-6 text-center pl-0 pr-0" href="http://www.staradvertiser.com"><img class="logo" src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/sa-logo-white-small.png" alt="Honolulu Star-Advertiser" border="0" /></a>
                    <a class="user-slide col-3 float-right text-right pl-0 pt-2" href="javascript:void(0)"><i class="fas fa-user"></i></a>
                </div><!-- /row -->
            </div><!-- /container-fluid -->
        </nav><!-- /topnav -->


        <!-- Slide-in Menu -->
        <div id="slide-menu" class="container-fluid hidden">
            <div class="100w mb-2 text-right">
                <a href="javascript:void(0)" class="hamburger-slide menu-close"><i class="fas fa-arrow-left"></i> Close</a>
            </div>

            <div id="div-gpt-ad-1445920181141-0" class="ad-unit m-auto" style="width: 300px; height: 100px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445920181141-0'); });
                </script>
            </div><!-- /ad-unit -->

            <div class="longs-bug-menu text-center">
                <a onclick="ga('send', 'event', 'tile', 'click', 'Longs');" href="http://longs.staradvertiser.com" target="_blank"><em>Make Longs a part of your day. <img class="align-middle ml-1" src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/longs-drugs-logo.png" alt="Longs Drugs" border="0" /></em></a>
            </div><!-- /longs-bug-menu -->


            <hr />


                        <a class="blue sa-btn block" href="https://gateway.staradvertiser.com/" target="_blank">Subscribe</a>
            

            <ul id="menu-slider-nav-desktop-test" class="nav my-3"><li id="menu-item-760517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-760517"><a href="https://www.staradvertiser.com/">Home</a></li>
<li id="menu-item-760518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760518"><a href="http://www.staradvertiser.com/traffic/">Traffic Map</a></li>
<li id="menu-item-760519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760519"><a href="http://www.staradvertiser.com/category/breaking-news/">Top News</a></li>
<li id="menu-item-760520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-760520"><a href="http://www.staradvertiser.com/news/">Local News</a><a href="#" class="toggle-custom collapsed" id="btn-1" data-toggle="collapse" data-target="#sub-menu-760520" aria-expanded="true"><i class="fas fa-chevron-down"></i></a>
<ul class="sub-menu nav collapse" id="sub-menu-760520">
	<li id="menu-item-760521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760521"><a href="http://www.staradvertiser.com/hawaii-weather/">Weather</a></li>
	<li id="menu-item-760522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760522"><a href="https://www.staradvertiser.com/tag/2018-volcanoes/">Volcano Coverage</a></li>
	<li id="menu-item-760523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760523"><a href="http://www.staradvertiser.com/homeless-in-hawaii/">Homeless in Hawaii</a></li>
	<li id="menu-item-760524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760524"><a href="http://www.staradvertiser.com/category/hawaii-news/911-report/">911 Report</a></li>
	<li id="menu-item-760525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760525"><a href="http://www.staradvertiser.com/category/hawaii-news/volcanic-ash/">Volcanic Ash</a></li>
</ul>
</li>
<li id="menu-item-760526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760526"><a href="https://www.staradvertiser.com/tag/politics">Politics</a></li>
<li id="menu-item-760527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-760527"><a href="http://www.staradvertiser.com/sports/">Sports</a><a href="#" class="toggle-custom collapsed" id="btn-1" data-toggle="collapse" data-target="#sub-menu-760527" aria-expanded="true"><i class="fas fa-chevron-down"></i></a>
<ul class="sub-menu nav collapse" id="sub-menu-760527">
	<li id="menu-item-760528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760528"><a href="http://www.staradvertiser.com/category/sports/sports-breaking/">Latest Sports News</a></li>
	<li id="menu-item-760529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760529"><a href="http://www.staradvertiser.com/category/sports/scoreboard/">Scoreboard</a></li>
	<li id="menu-item-760530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760530"><a href="http://www.staradvertiser.com/category/sports/tv-radio/">TV &amp; Radio</a></li>
	<li id="menu-item-760531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760531"><a href="http://www.staradvertiser.com/blogs/">Sports Blogs</a></li>
	<li id="menu-item-760532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760532"><a target="_blank" href="http://www.hawaiiwarriorworld.com">Hawaii Warrior World</a></li>
	<li id="menu-item-760533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760533"><a target="_blank" href="http://www.hawaiiprepworld.com">Hawaii Prep World</a></li>
</ul>
</li>
<li id="menu-item-760539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760539"><a target="_blank" href="http://obits.staradvertiser.com">Obituaries</a></li>
<li id="menu-item-760540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-760540"><a href="http://www.staradvertiser.com/business/">Business</a><a href="#" class="toggle-custom collapsed" id="btn-1" data-toggle="collapse" data-target="#sub-menu-760540" aria-expanded="true"><i class="fas fa-chevron-down"></i></a>
<ul class="sub-menu nav collapse" id="sub-menu-760540">
	<li id="menu-item-760541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760541"><a href="http://www.staradvertiser.com/category/business/business-breaking/">Business Breaking</a></li>
</ul>
</li>
<li id="menu-item-760542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760542"><a href="http://www.staradvertiser.com/features/">Features</a></li>
<li id="menu-item-760543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760543"><a href="http://www.staradvertiser.com/crave/">Crave</a></li>
<li id="menu-item-760544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-760544"><a href="http://www.staradvertiser.com/editorial/">Editorial</a><a href="#" class="toggle-custom collapsed" id="btn-1" data-toggle="collapse" data-target="#sub-menu-760544" aria-expanded="true"><i class="fas fa-chevron-down"></i></a>
<ul class="sub-menu nav collapse" id="sub-menu-760544">
	<li id="menu-item-760545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760545"><a href="http://www.staradvertiser.com/editorial/submit-letter/">Submit a Letter to the Editor</a></li>
</ul>
</li>
<li id="menu-item-760546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-760546"><a href="http://www.staradvertiser.com/tgif/">TGIF</a><a href="#" class="toggle-custom collapsed" id="btn-1" data-toggle="collapse" data-target="#sub-menu-760546" aria-expanded="true"><i class="fas fa-chevron-down"></i></a>
<ul class="sub-menu nav collapse" id="sub-menu-760546">
	<li id="menu-item-760547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760547"><a href="http://www.staradvertiser.com/category/tgif/tgif-photos/">TGIF Galleries</a></li>
	<li id="menu-item-760548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760548"><a href="http://www.staradvertiser.com/category/tgif/movies/">Movies Calendar</a></li>
	<li id="menu-item-760549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760549"><a href="http://www.staradvertiser.com/category/tgif/music/">Music Calendar</a></li>
	<li id="menu-item-760550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760550"><a href="http://www.staradvertiser.com/category/tgif/stage/">Stage Calendar</a></li>
</ul>
</li>
<li id="menu-item-760551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760551"><a href="http://www.staradvertiser.com/travel/">Travel</a></li>
<li id="menu-item-760552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760552"><a href="http://www.staradvertiser.com/religion/">Religion</a></li>
<li id="menu-item-760553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760553"><a href="http://www.staradvertiser.com/featured-columnists/">Columnists</a></li>
<li id="menu-item-760554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760554"><a href="http://www.staradvertiser.com/video/">Videos</a></li>
<li id="menu-item-760555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760555"><a target="_blank" href="http://www.hawaiiislandhomes.com">Homes</a></li>
<li id="menu-item-760556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760556"><a target="_blank" href="http://www.hawaiicars.com/">Cars</a></li>
<li id="menu-item-760557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760557"><a target="_blank" href="http://jobs.staradvertiser.com/">Jobs</a></li>
<li id="menu-item-760558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760558"><a target="_blank" href="http://hawaiisclassifieds.com/">Classifieds</a></li>
<li id="menu-item-760559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760559"><a href="http://www.staradvertiser.com/category/star-channels/">Star Channels</a></li>
<li id="menu-item-760560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760560"><a href="http://www.staradvertiser.com/photo-galleries/">Photo Galleries</a></li>
<li id="menu-item-760561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760561"><a target="_blank" href="http://dining.staradvertiser.com/">Dining Out</a></li>
<li id="menu-item-760562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760562"><a target="_blank" href="http://hawaiirenovation.staradvertiser.com/">Hawaii Renovation</a></li>
<li id="menu-item-760563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760563"><a target="_blank" href="http://www.honolulustreetpulse.com/">Honolulu Street Pulse</a></li>
<li id="menu-item-760564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760564"><a href="http://www.staradvertiser.com/category/corrections/">Corrections</a></li>
<li id="menu-item-760565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760565"><a href="http://www.staradvertiser.com/back-issues/">Archives</a></li>
<li id="menu-item-760566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760566"><a href="http://www.staradvertiser.com/category/special-sections/">Special Sections</a></li>
<li id="menu-item-760568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760568"><a href="http://www.staradvertiser.com/sponsored-content/">Partner Content</a></li>
<li id="menu-item-760567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760567"><a href="http://www.staradvertiser.com/partner-videos/">Partner Videos</a></li>
</ul>
            
            <hr class="mt-0" />

            <div id="div-gpt-ad-1444965704525-0" class="ad-unit m-auto" style="width: 300px; height: 250px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444965704525-0'); });
                </script>
            </div><!-- /ad-unit -->
        </div><!-- /slide-menu -->


        <!-- User Slide-in Menu -->
        <div id="slide-user-menu" class="container-fluid hidden">
            <div class="100w mb-3 text-right">
                <a href="javascript:void(0)" class="user-slide menu-close"><i class="fas fa-arrow-right"></i> Close</a>
            </div>

                        <a class="blue sa-btn block mb-3" href="https://gateway.staradvertiser.com/" target="_blank">Subscribe</a>
            <a class="grey sa-btn block" onClick="ga('send', 'event', 'nav', 'click', 'Top Login');" href="http://www.staradvertiser.com//user-access/?redirect_to=http%3A%2F%2Fwww.staradvertiser.com%2F2018%2F08%2F30%2Fbreaking-news%2Fa-controversial-comeback-for-a-highly-prized-tuna%2F">Log In</a>
            
            <ul class="nav mt-4">
                                <li><a href="https://gateway.staradvertiser.com/account_lookup.php" target="_blank">Activate Digital Account</a></li>
                                <li><a href="https://www.staradvertiser.com/reset-password/">Forgot Password</a></li>
                <li><a href="http://www.staradvertiser.com/news-alerts-signup/">Email Newsletters</a></li>
                <li><a href="https://printreplica.staradvertiser.com/overview/" target="_blank">Print Replica</a></li>
                <li><a href="https://gateway.staradvertiser.com/customer-service/" target="_blank">Customer Service</a></li>
                <li><a href="https://gateway.staradvertiser.com/faq.php" target="_blank">FAQs</a></li>
            </ul>
        </div><!-- /slide-user-menu -->


        <a name="#top"></a>


                <!-- Masthead -->
        <div class="row">
            <div class="col-sm col-lg-3 d-none d-lg-block text-center">
                                <!-- /5136785/SA_Tile2_TopNews -->
													<div id="div-gpt-ad-1449255182659-9" class="ad-unit" style="width: 300px; height: 100px;">
													<script type="text/javascript">
													googletag.cmd.push(function() { googletag.display("div-gpt-ad-1449255182659-9"); });
													</script>
													</div>                            </div><!-- /col -->

            <div class="col-6 col-sm-6 col-lg-6 d-none d-md-block text-lg-center">
                                <a href="http://www.staradvertiser.com"><img class="logo" src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/sa-logo-large.png" alt="Honolulu Star-Advertiser" border="0" /></a>
                

                
                <ul class="masthead-blurb">
                    <li>Thursday, August 30, 2018</li>
                    <li><a href="http://www.staradvertiser.com/hawaii-weather" class="weather-icon"><img src="/wp-content/themes/staradvertiser/images/Icons/partly_sunny.png" width="20" style="vertical-align: middle;" />79</a><sup>&deg;</sup></li>
                </ul><!-- /masthead-blurb -->
            </div><!-- /col -->

            <div class="col-sm col-sm-12 col-md-6 col-lg-3 pl-0 pr-0 pl-sm-3 pr-sm-3 text-center clear">
                                <!-- /5136785/SA_Tile1_TopNews -->
													<div id="div-gpt-ad-1443757323385-10" class="ad-unit float-sm-none float-md-right" style="width: 300px; height: 100px; margin: auto;">
													<script type="text/javascript">
													googletag.cmd.push(function() { googletag.display("div-gpt-ad-1443757323385-10"); });
													</script>
													</div>                            </div><!-- /col -->
        </div><!-- /row -->

                <div class="row">
            <!-- /5136785/SA_Top_TopNews -->
															<div id="div-gpt-ad-1444028495459-39" class="ad-unit leader text-center w-100 mx-3 mt-5">
															<script type="text/javascript">
															googletag.cmd.push(function() { googletag.display("div-gpt-ad-1444028495459-39"); });
															</script>
															</div>        </div><!-- /row -->
            </header><!-- /masthead -->

	    	
		<!--BREAKING ALERT BAR-->
<style>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</style>
<div id="story-section">
<div class=" post-single-container  container">

<!--<p> QS: year=2018&monthnum=08&day=30&name=a-controversial-comeback-for-a-highly-prized-tuna&category_name=breaking-news</p>-->
<!--CONTENT BEHIND PAYWALL IF APPLICABLE-->



<div id="article-container">
    <div id="inside-container">
    <!--<h3></h3>-->
    <h3 id="h3_story_categories"><a href="http://www.staradvertiser.com/category/breaking-news/" rel="category tag">Top News</a></h3>
    <h1>A controversial comeback for a highly prized tuna</h1>


    <!--AUTHOR OR CUSTOM AUTHOR-->
    <div class="byline" style="margin-bottom:25px;">
        <div class="custom_byline">
            Associated Press        </div><!--.custom_byline-->

        <!--POST TIME-->
        
        <div class="custom_byline" style="display:none">Posted August 30, 2018</div>
        <div class="custom_byline postdate">August 30, 2018</div>
        <!--POST TIME-->

        <!--UPDATED TIME-->
        
        <div class="modified">Updated August 30, 2018 1:31am</div>
        <!--UPDATED TIME-->

    </div><!--byline & timestamp-->

    <div id="article-excerpt" class="excerpt" style="display: none; margin:5% 0 0 0;"><p class="excerpt">SOUTH PORTLAND, Maine (AP) &mdash; On a drizzling summer afternoon in South Portland, marine biologist Walt Golet is helping attach a quarter-ton Atlantic bluefin tuna to a heavy crane so it can be weighed as part of New England&rsquo;s premier tournament for the giant fish. And this year&rsquo;s derby is different than many in the past &mdash; there are far more tuna.</p>
</div>

    <div id="article-content" >
        <!--SOCIAL MEDIA-->
                <div id="single-social-media">
            <span class="desktop share-text">SHARE</span>
            <ul>
                <li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/" target="_blank"><i class="fab fa-facebook"></i></a></li>
                <li><a href="http://twitter.com/share?url=http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/&text=A controversial comeback for a highly prized tuna via @staradvertiser" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
                <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/" target="_blank" title="Plus one this page on Google"><i class="fab fa-google-plus-square"></i></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?url=http://www.staradvertiser.com/2018/08/30/breaking-news/a-controversial-comeback-for-a-highly-prized-tuna/" target="_blank"><i class="fab fa-linkedin"></i></a></li>
                <li><a class="email" title="Email a friend" href="" onclick="javascript:window.location='mailto:?subject=Here%20is%20a%20Honolulu%20Star-Advertiser%20article%20you%20might%20like&body=I saw this article in the Honolulu Star-Advertiser and thought you might find it interesting: ' + window.location; return false"><i class="fas fa-envelope"></i></a></li>
                <li><div id="social-separator"></div> </li>
                <li><a href="#section-before-comments"><i class="fas fa-comment-dots" aria-hidden="true"></i></a></li>
                <li><a href="javascript:window.print()"><i class="fas fa-print"></i></a></li>
            </ul>
        </div>

                    <script>
                /**
                 * Fixed position on scroll for social media element
                 * @author Aleksandar S. CMD
                 */
                jQuery(document).ready(function($){

                    $(window).scroll(function(){

                        var social_offset = $("#article-content").offset().top - $(window).scrollTop();

                        var left_position = $("#article-content").position().left - 50;

                        var single_social_media_bottom = $('#single-social-media').offset().top + $('#single-social-media').height();

                        var scrollTop_position = $(window).scrollTop() + $('#single-social-media').height();

                        var set_stop_offset_top = $(".footer").offset().top - $('#single-social-media').height();

                        var social_top_space = 80;

                        if(social_offset > social_top_space){

                          $('#single-social-media').removeClass('fixed-social').removeAttr('style');

                        }
                        else if( (scrollTop_position + social_top_space) < $(".footer").offset().top ){

                          if(social_offset < social_top_space){

                            $('#single-social-media').addClass('fixed-social').css('left', left_position+'px');
                            $('#single-social-media').css('top', social_top_space+'px');

                          }

                        }
                        else if( single_social_media_bottom >= $(".footer").offset().top ){

                          $('#single-social-media').removeClass('fixed-social').removeAttr('style');

                          $('#single-social-media').offset({top: set_stop_offset_top});

                        }


                    });//scroll

                });
            </script>
       
       <script>
           /**
            * Fixed position on scroll for single sidebar bottom ads element
            * @author Siam N. CMD
            */
           jQuery(document).ready(function($){

               /*Single Sidebar bottom ads sticky behavior on desktop*/
               if($(window).width() > 768) {

                 $(window).load(function() {

                     var single_bottom_ads_offset_top = $("#single-bottom-ads").offset().top;

                     $(window).scroll(function(){

                         var social_offset = single_bottom_ads_offset_top - $(window).scrollTop();

                         var single_social_media_bottom = $('#single-bottom-ads').offset().top + $('#single-bottom-ads').height();

                         var scrollTop_position = $(window).scrollTop() + $('#single-bottom-ads').height();

                         var set_stop_offset_top = $(".footer").offset().top - $('#single-bottom-ads').height();

                         var top_space = 80;

                         if(social_offset > top_space){

                           $('#single-bottom-ads').removeClass('fixed-ads').removeAttr('style');

                         }
                         else if( (scrollTop_position + top_space) < $(".footer").offset().top ){

                           if(social_offset < top_space){

                             $('#single-bottom-ads').addClass('fixed-ads');
                             $('#single-bottom-ads').css('top', top_space+'px');
                             $('#single-bottom-ads').css('position', '');

                           }

                         }
                         else if( single_social_media_bottom >= $(".footer").offset().top ){

                           $('#single-bottom-ads').removeClass('fixed-ads').removeAttr('style');

                           $('#single-bottom-ads').offset({top: set_stop_offset_top});

                         }


                     });//scroll

                 });

               }

           });
       </script>

        <!-- SOCIAL MEDIA -->
        <!--IMAGES-->
        <!--SLIDER CAROUSEL-->
        <script src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/bxslider/jquery.bxslider.min.js"></script>
        <link href="http://www.staradvertiser.com/wp-content/themes/staradvertiser/css/jquery.bxslider.css" rel="stylesheet" />


        <div class="carousel-story">
            <ul class="bxslider">

                

                <li><div class="carousel-story-image"><img width="640" height="426" src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830.jpeg" class="attachment-full size-full" alt="" srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830.jpeg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830-300x200.jpeg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_controcomeback20180830-600x400.jpeg 600w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="caption"><p>ASSOCIATED PRESS</p>
                                <p>In this Saturday, Aug. 4, 2018 photo, a 422 lb. Atlantic bluefin tuna is hoisted from a boat at the South Portland, Maine. A decade ago, participants in the Sturdivant Island Tuna Tournament went consecutive years in which they didn&rsquo;t catch a single fish in the Gulf of Maine. This year, fishermen set a record with 30, including the 801-pound winner.</p></div></li>            </ul>

        </div>


        
        <script>
            jQuery(document).ready(function(){
                jQuery('.bxslider').bxSlider({
                    auto:false,
                    autoStart:false,
                    infiniteLoop: false,
                    pause:6000,
                    speed:500,
                    pagerType:'short',
                    useCSS:false,
                    auto: (jQuery(".bxslider li").length > 1) ? true: false,
                    pager: (jQuery(".bxslider li").length > 1) ? true: false,
                });
            });
        </script>

        <!--IMAGES-->

        <!--BOX AD-->
        <!-- <p>~~</p> -->
        <!-- <p>~~</p> -->

                    <div class="box-ad" style="margin-top: -12px;">
              <h5 class="title-ads">ADVERTISING</h5>
                <!--BOX 1-->
                <!-- /5136785/SA_Box1_TopNews -->
													<div id="div-gpt-ad-1444028495459-56" style="height:250px; width:300px; margin:0 auto;">
													<script type="text/javascript">
													googletag.cmd.push(function() { googletag.display("div-gpt-ad-1444028495459-56"); });
													</script>
													</div>                <!--BOX 1-->
            </div>
            
        <!--BOX AD-->


        <p>SOUTH PORTLAND, Maine (AP) &mdash; On a drizzling summer afternoon in South Portland, marine biologist Walt Golet is helping attach a quarter-ton Atlantic bluefin tuna to a heavy crane so it can be weighed as part of New England&rsquo;s premier tournament for the giant fish. And this year&rsquo;s derby is different than many in the past &mdash; there are far more tuna.</p>
<p>A decade ago, participants in the Sturdivant Island Tuna Tournament went consecutive years in which they didn&rsquo;t catch a single fish in the Gulf of Maine. This year, fishermen set a record with 30, including the 801-pound (363.33-kilogram) winner.</p>
<p>Their record haul is happening amid a turning point for these giant tuna, an iconic species that scientists say appears to be slowly recovering in the Atlantic Ocean. The reemergence of bluefin, which can weigh more than half a ton, has led to debate among fishermen, conservationists and scientists over just how much the big fish have recovered. It remains at a fraction of its population 60 years ago.</p>
<p>&ldquo;There&rsquo;s probably no fish that&rsquo;s ever been more politicized than Atlantic bluefin tuna,&rdquo; said Golet, a University of Maine professor. &ldquo;People get a passion for this fish. And people are making a living off of this fish.&rdquo;</p>
<p>The fish have long been at the center of a battle among commercial fishermen who can make a huge amount of money on a single fish, environmentalists who see them as marvels of marine migration, and consumers who pay a hefty price for them in restaurants.</p>
<p>The tuna&rsquo;s status as a premium sushi and sashimi fish makes it particularly valuable in Japan, as a large bluefin can easily yield hundreds of meals. A single bluefin sold for more than $1.75 million at an auction in Japan in 2013. Fishermen in this month&rsquo;s Sturdivant Island Tuna Tournament, which wrapped up on Aug. 4, said many of the bluefin caught that day would eventually head to Japan.</p>
<p>The fish, capable of crossing the Atlantic in 60 days, have been harvested by man for centuries, and annual worldwide sales total hundreds of millions of dollars. The bluefin is listed as endangered by the International Union for Conservation of Nature, due in large part to years of overfishing.</p>
<p>But international regulators say the species has recently recovered enough that it can withstand more fishing, and U.S. ocean managers implemented an increase of about 17 percent for this summer, to the delight of fishing groups. The decision prompted environmental groups to renew their calls for holding the current line on quotas.</p>
<p>Bluefin tuna are harvested on both sides of the Atlantic, using primarily harpoon and rod-and-reel in the west and seining nets and longline fishing in the east.</p>
<p>For commercial fishermen like Pete Speeches, who fishes out of Portland, the quota increase reflects a tuna resurgence seen on the water for some time.</p>
<p>&ldquo;They&rsquo;re definitely more abundant,&rdquo; he said, getting ready to unload a 672.5-pound (305.04-kilogram) tuna from his boat at the Sturdivant Island tournament.</p>
<p>Environmental groups say they fear boosting the quota now and potentially in future years could undo years of conservation work. Shana Miller, The Ocean Foundation&rsquo;s program manager for global tuna conservation, said a quota increase of hundreds of thousands of pounds was excessive.</p>
<p>More fishing is a bad idea because of a possible return to overfishing, and because of concerns that increasingly warming oceans could retard the fish&rsquo;s reproduction, Miller said.</p>
<p>&ldquo;They pushed it to a level that they know is going to lead to stock decline,&rdquo; Miller said. &ldquo;Which really makes no sense.&rdquo;</p>
<p>There also remains uncertainty among scientists about the status of the fish&rsquo;s population, said Grantly Galland, a marine biologist and the global tuna conservation officer for The Pew Charitable Trusts.</p>
<p>&ldquo;Any decrease in the population now is bad for fishermen in the long term,&rdquo; he said.</p>
<p>The quota increase amounts to more than 750,000 pounds (34,0198 kilograms) when allocations for the U.S. and other countries that target Western Atlantic tuna, such as Canada and Japan, are counted.</p>
<p>In the Eastern Atlantic, quotas are going up even more. An international body agreed to increase the quota there by about a fifth for this year, to more than 60 million pounds (27 million kilograms). Millions more will be added in the following two years.</p>
<p>The management of Atlantic bluefin is more complex than for many other fish species because they cross numerous international borders as they migrate to feed and spawn.</p>
<p>The International Commission for the Conservation of Atlantic Tunas, with about 50 member nations, including the U.S., released a report last year that described the species as recovering but still facing challenges.</p>
<p>Although the commission has decided to boost the quota for U.S. fishermen this year, the species will still be tightly monitored going forward, said Brad McHale, a fishery management specialist with the National Oceanic and Atmospheric Administration.</p>
<p>&ldquo;We can&rsquo;t extract more than can naturally replenish,&rdquo; McHale said. &ldquo;That&rsquo;s a constant struggle.&rdquo;</p>
<p>Steve Weiner, a 50-year harpooner out of Ogunquit, Maine, said he remains concerned about bluefin health on both sides of the Atlantic.</p>
<p>&ldquo;I&rsquo;m glad we&rsquo;re getting an increase in quota on this side, because we deserve it,&rdquo; Weiner said. &ldquo;But we can&rsquo;t manage this fish properly unless the whole Atlantic is properly managed.&rdquo;</p>
<p>___</p>
<p>Associated Press video journalist Federica Narancio in Washington, D.C., contributed to this report.</p>
<p>___</p>
<p>The Associated Press Health &#038; Science Department receives support from the Howard Hughes Medical Institute&rsquo;s Department of Science Education. The AP is solely responsible for all content.</p>
    </div>



<!--CLICK LEGACY CODE BOX-->
<div style="width:100%; margin:15px auto;" class="desktop">
    </div>
<!--CLICK LEGACY CODE BOX-->

<!--CLICK LEGACY BOTTOM BOX-->
<div style="width:100%; margin:15px auto;">
    </div>
<!--CLICK LEGACY BOTTOM BOX-->


<!--STORY BODY & INFO BOX-->

    <div class="single-navigation">
                <div class="nav-left">
                            <a href="http://www.staradvertiser.com/2018/08/29/breaking-news/100-year-old-mililani-resident-celebrates-birthday-with-skydive-jump/"><i class="fa fa-chevron-circle-left" aria-hidden="true"></i> PREVIOUS STORY</a>
                <div class="post-nav-title">
                    <a href="http://www.staradvertiser.com/2018/08/29/breaking-news/100-year-old-mililani-resident-celebrates-birthday-with-skydive-jump/">100-year-old Mililani resident celebrates birthday with skydive jump</a>
                </div>
            
        </div>
        <div class="nav-right">
                            <a href="http://www.staradvertiser.com/2018/08/30/breaking-news/ex-virginia-police-chief-accused-of-abduction-sex-assault/">NEXT STORY <i class="fa fa-chevron-circle-right" aria-hidden="true"></i></a>
                <div class="post-nav-title">
                    <a href="http://www.staradvertiser.com/2018/08/30/breaking-news/ex-virginia-police-chief-accused-of-abduction-sex-assault/">Ex-Virginia police chief accused of abduction, sex assault</a>
                </div>
            
        </div>
    </div>

    <div style="clear: both;"></div>

    <span id="section-before-comments"></span>
    <div class="comments-wrapper">
            		<div id="comments-tab" class="comment-toggle" onClick="ga('send', 'event', 'Click', 'Nav', 'Comments');">
        		<div id="comment-arrow" class="rotate"><i class="fa fa-arrow-circle-o-up"></i></div>
        		<div id="comments-count">
        			<i class="fa fa-comment-o"></i>
        			Comments (0)
        		</div>
    		</div>
			<div id="comments" class="comments-area">
				<div id="comments-container">
					By participating in online discussions you acknowledge that you have agreed to the <a href="http://www.staradvertiser.com/about/terms-of-service/" target="_blank">TERMS OF SERVICE</a>. 
					An insightful discussion of ideas and viewpoints is encouraged, but comments must be civil and in good taste, with no personal attacks. 
					If your comments are inappropriate, you may be banned from posting. 
					Report comments if you believe they do not follow our guidelines.
					<br/>
					<br/>
				</div>
				<div id="comments-container">
									<style type="text/css">
					.satalk-login-link a {
					    padding: 2%;
					    text-align: center;
					    background: #0083de;
					    display: block;
		                font-size: 14px;
		                font-weight:bold;
				        color: #FFF !important;
				        cursor: pointer;
		                text-decoration:none;
					}

					.satalk-login-link a:hover {
		                background-color: #114465;
		            }
				</style>
				<div class="satalk-login-link">
					<a href="/user-access/?redirect_to=http%3A%2F%2Fwww.staradvertiser.com%2F2018%2F08%2F30%2Fbreaking-news%2Fa-controversial-comeback-for-a-highly-prized-tuna%2F">Please log in to comment.</a>
				</div>
						<script type="text/javascript">
				var isCommentsLoaded = false;
				function loadCommentsScript()
				{
					var s,
						r,
						t;
					r = false;
					s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = "https://satalk.staradvertiser.com/embed.js";
					s.onload = s.onreadystatechange = function() {
						//console.log( this.readyState ); //uncomment this line to see which ready states are called.
						if ( !r && (!this.readyState || this.readyState == 'complete') )
						{
							r = true;
							Coral.talkStream = Coral.Talk.render(document.getElementById('coral_talk_2053385966'), 		{
								talk: 'https://satalk.staradvertiser.com',
								auth_token: ''
							});
							isCommentsLoaded = true;
						}
					};
					t = document.getElementsByTagName('script')[0];
					t.parentNode.insertBefore(s, t);
				}

				$(document).ready(function(){
					$('.comment-toggle').click(function() {
						if( !isCommentsLoaded )
						{
							loadCommentsScript();
						}
					});
				});
			</script>
			<div id="coral_talk_2053385966"></div>
						</div>
			</div><!-- .comments-area -->
			
		    </div>

    <!-- Taboola Under Article Widget -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

    
    <!--<div class="adblade-wrapper">
            </div>-->

    
    <script>
        jQuery('document').ready(function($){
            
            $('#comments-tab').on('click', function(){
                $(this).toggleClass('gray');
            });

        });
    </script>
    </div>
</div>
<div id="article-sidebar">
    <div class="sidebar-wrapper">

      <div class="col single-ads single-top-ads">
        <h5 class="title-ads">ADVERTISING</h5>
        <p style="margin-top: 0; margin-bottom: 0;">

          <!-- Sidebar top box -->
          <!-- /5136785/SA_Box2_TopNews -->
												<div id="div-gpt-ad-1444028495459-70" style="height:250px; width:300px; margin:0 auto">
												<script type="text/javascript">
												googletag.cmd.push(function() { googletag.display("div-gpt-ad-1444028495459-70"); });
												</script>
												</div>
        </p>
      </div>

                <div>
            <div class="col most-read">
                <aside class="most-read">
                    <h1 class="widget-title">MOST READ</h1>
                    <ol>
                        
                            <li>
                                <span class="num">1</span>
                                                                <!--DISPLAY PREMIUM STAR-->
                                <a href="http://www.staradvertiser.com/2018/08/29/breaking-news/former-wheeler-soldier-pleads-guilty-to-aiding-isis/">Wheeler soldier planned to shoot up downtown and Waikiki for ISIS, U.S. attorney says</a>
                            </li>
                            
                            <li>
                                <span class="num">2</span>
                                                                <!--DISPLAY PREMIUM STAR-->
                                <a href="http://www.staradvertiser.com/2018/08/29/weather-updates/kauai-man-dies-trying-to-save-dog-in-rain-swollen-stream/">Kauai man who died trying to save dog in overflowing stream ‘loved all creatures’</a>
                            </li>
                            
                            <li>
                                <span class="num">3</span>
                                                                <!--DISPLAY PREMIUM STAR-->
                                <a href="http://www.staradvertiser.com/2018/08/29/features/actor-dwayne-the-rock-johnson-to-play-king-kamehameha-in-new-movie/">Dwayne ‘The Rock’ Johnson to play Kamehameha in new movie</a>
                            </li>
                            
                            <li>
                                <span class="num">4</span>
                                                                <!--DISPLAY PREMIUM STAR-->
                                <a href="http://www.staradvertiser.com/2018/08/29/weather-updates/tropical-storm-miriam-strengthens-overnight-as-it-nears-central-pacific/">Hurricane Miriam crosses into Central Pacific</a>
                            </li>
                            
                            <li>
                                <span class="num">5</span>
                                                                <!--DISPLAY PREMIUM STAR-->
                                <a href="http://www.staradvertiser.com/2018/08/29/breaking-news/kauai-police-in-standoff-with-man-in-kekaha/">Apparent murder-suicide leaves 2 dead at a Kauai home</a>
                            </li>
                                                </ol>
                </aside><!-- /most-read -->
            </div>
        </div>
        <div style="clear: both;"></div>


        
<!--<script src="https://media.campaigner.com/csb/scripts/thirdparty/jquery-latest.min.js"></script>
<script src="https://media.campaigner.com/csb/scripts/thirdparty/jquery-ui-latest.min.js" type="text/javascript"></script>-->

<style type="text/css">
.breaking-news-signup {
	background: #d3d3d3;
	padding: 3%;
	margin: 5% 0;
	text-align: center;
}
.breaking-news-signup form {
	margin: 10px 0 0;
}
/*.breaking-news-signup input[type=text] {
	font-size: 16px;
	padding: 5px 10px;
	font-family: "Open Sans", sans-serif;
}*/
.breaking-news-signup input[type=submit], .breaking-news-signup .btn {
	font-size: 16px;
	color: #fff;
	font-weight: bold;
	padding: 5px 10px;
	font-family: "Open Sans", sans-serif;
	background: #0083de;
	border: 0;
	cursor: pointer;
    display: inline-block;
}
.breaking-news-signup input[type=submit]:hover, .breaking-news-signup input[type=submit]:focus, .breaking-news-signup .btn:hover, .breaking-news-signup .btn:focus {
	background: #004e84;
}
/*.breaking-news-signup form .error {
	color: red;
	font-size: 12px;
	/*float: left;
	clear: left;*/
	padding-left: 5px;
}*/

@media screen and (min-width:1200px) {
.breaking-news-signup .title {
	float: left;
}
.breaking-news-signup form {
	margin: 0;
	float: right;
}
}
</style>

<div class="breaking-news-signup clear">
<span class="title"><i class="fa fa-envelope" aria-hidden="true"></i> <strong>Get the latest news by email</strong></span>
<a href="http://www.staradvertiser.com/news-alerts-signup/" target="_blank" class="btn" />Sign Up</a>
<!--<form name="breakingNewsForm" method="post" action="https://secure.campaigner.com/CSB/Public/Form.aspx?fid=1192845" target="_blank" onsubmit="javascript:return WebForm_OnSubmit();" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'SubmitButton')" id="breakingNewsForm" enctype="multipart/form-data">
<input type="hidden" name="ctl04_TSM" id="ctl04_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE1MjQ5NjcyMjIPZBYCAgMPZBYEAgUPZBYCAgEPEA8WAh4HVmlzaWJsZWhkZBYAZAIHDxYCHgVzdHlsZQVAbWFyZ2luOjAgYXV0bztib3JkZXI6M3B4IHNvbGlkICMzMjY3N0E7YmFja2dyb3VuZC1jb2xvcjojRjJFRUU1OxYEAgMPFgIfAGhkAgcPZBYCAgMPDxYCHgRUZXh0BQdTaWduIFVwZGRkRNgZDCaVaoTiPujXPsrt6S+cCWA=" />


<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['breakingNewsForm'];
if (!theForm) {
    theForm = document.breakingNewsForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="https://media.campaigner.com/csb/WebResource.axd?d=Cr6NY1haBII3CUWgTf-vRxkAVYzK1FJ6XORbJp5zHXYb1faJ2WnIXBUQYE-i4nGMszzp_Bd8NNpxf0uVdI32lDKWS0A1&amp;t=635792883765829480" type="text/javascript"></script>
<script src="https://media.campaigner.com/csb/ScriptResource.axd?d=PIkWxDViaZE5PI1d5VC9u3oaIGXTi2MiwQcE00IlXrZtNMOjZbsuJ0QIWWw4HReSlnuBaIUBUZZbJyN_wtr3SycmM_LR-6SrO9qBExQmsX44PlsjganwUlmgp8zJhCIB2B9n40PUePHmOsGPVqSntMHbDWA1&amp;t=3f9850cf" type="text/javascript"></script>
<script src="https://media.campaigner.com/csb/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl04_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a93a6b8ed-f453-4cc5-9080-8017894b33b0%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<script src="https://media.campaigner.com/csb/WebResource.axd?d=7qErcjeF3n7l-8Wtuwpfpl7dhaTO2Ezy-juh8r8wV2DMMv8roIP3UK5joLMFD8KoeAp0921xSW-aYXt5_rjRc2aMox41&amp;t=635792883765829480" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>


<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5523BD75" />
<input name="4576398" type="text" maxlength="4000" id="4576398" class=" email" ContactAttributeID="4576398" placeholder="Enter your email" />
<input type="submit" name="SubmitButton" value="Sign Up" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;SubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SubmitButton" class="btnStyle" />
<span id="Validator4576398" class="error" style="display:none;">Email is required</span><span id="RegValidator4576398" class="error" style="display:none;">The email address is not valid</span>
<input type="hidden" name="FormInfo" id="FormInfo" />

<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl04', 'breakingNewsForm', [], [], [], 90, '');
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("Validator4576398"), document.getElementById("RegValidator4576398"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var Validator4576398 = document.all ? document.all["Validator4576398"] : document.getElementById("Validator4576398");
Validator4576398.controltovalidate = "4576398";
Validator4576398.errormessage = "Email is required";
Validator4576398.display = "Dynamic";
Validator4576398.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
Validator4576398.initialvalue = "";
var RegValidator4576398 = document.all ? document.all["RegValidator4576398"] : document.getElementById("RegValidator4576398");
RegValidator4576398.controltovalidate = "4576398";
RegValidator4576398.errormessage = "The email address is not valid";
RegValidator4576398.display = "Dynamic";
RegValidator4576398.evaluationfunction = "RegularExpressionValidatorEvaluateIsValid";
RegValidator4576398.validationexpression = "\\w+([-+.\']\\w+)*@\\w+([-.]\\w+)*\\.\\w+([-.]\\w+)*";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[

var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        //WebForm_AutoFocus('SubmitButton');
document.getElementById('Validator4576398').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('Validator4576398'));
}

document.getElementById('RegValidator4576398').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('RegValidator4576398'));
}
//]]>
</script>
</form>-->
<div style="clear:both;"></div>
</div><!-- /breaking-news-signup -->        <div id="related-stories">
            <div class="col">
                <aside class="related-stories most-read">
                    <h1 class="widget-title" id="related-headline" style="text-transform:uppercase;">More Top News</h1>
                    <ol>
                        							

							
                            							                            <li class="has-thumb">
								<div class="image">
									<a href="http://www.staradvertiser.com/2018/08/30/breaking-news/trump-clarifies-remarks-about-violence-if-dems-win-midterms/"><img width="128" height="74" src="http://sa-media.s3.amazonaws.com/images/redesign/loader-sa.gif" data-lazy-type="image" data-lazy-src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830.jpeg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830.jpeg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830-300x174.jpeg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830-600x348.jpeg 600w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="74" src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830.jpeg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830-300x174.jpeg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_TRUMP-20180830-600x348.jpeg 600w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
								</div>	
                                <div class="title">
																		<a href="http://www.staradvertiser.com/2018/08/30/breaking-news/trump-clarifies-remarks-about-violence-if-dems-win-midterms/">Trump clarifies remarks about violence if Dems win midterms</a>
								</div>
                            </li>
							
                            							                            <li class="has-thumb">
								<div class="image">
									<a href="http://www.staradvertiser.com/2018/08/29/breaking-news/100-year-old-mililani-resident-celebrates-birthday-with-skydive-jump/"><img width="128" height="85" src="http://sa-media.s3.amazonaws.com/images/redesign/loader-sa.gif" data-lazy-type="image" data-lazy-src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE.jpg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE-300x200.jpg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE-600x400.jpg 600w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="85" src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE.jpg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE-300x200.jpg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829-0380-CTY-OLIVAS-SKY-DIVE-600x400.jpg 600w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
								</div>	
                                <div class="title">
																		<a href="http://www.staradvertiser.com/2018/08/29/breaking-news/100-year-old-mililani-resident-celebrates-birthday-with-skydive-jump/">100-year-old Mililani resident celebrates birthday with skydive jump</a>
								</div>
                            </li>
							
                            							                            <li class="has-thumb">
								<div class="image">
									<a href="http://www.staradvertiser.com/2018/08/29/breaking-news/firefighters-extinguish-small-fire-at-kakaako-high-rise/"><img width="128" height="96" src="http://sa-media.s3.amazonaws.com/images/redesign/loader-sa.gif" data-lazy-type="image" data-lazy-src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore.jpg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore-300x225.jpg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore-533x400.jpg 533w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="96" src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore.jpg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore-300x225.jpg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_20180829_fiore-533x400.jpg 533w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
								</div>	
                                <div class="title">
																		<a href="http://www.staradvertiser.com/2018/08/29/breaking-news/firefighters-extinguish-small-fire-at-kakaako-high-rise/">Sprinkler extinguishes fire at Kakaako high-rise</a>
								</div>
                            </li>
							
                            							                            <li class="has-thumb">
								<div class="image">
									<a href="http://www.staradvertiser.com/2018/08/29/breaking-news/u-s-leaker-chelsea-manning-to-be-barred-from-australia/"><img width="128" height="90" src="http://sa-media.s3.amazonaws.com/images/redesign/loader-sa.gif" data-lazy-type="image" data-lazy-src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819.jpg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819-300x211.jpg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819-569x400.jpg 569w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="90" src="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819.jpg 640w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819-300x211.jpg 300w, http://www.staradvertiser.com/wp-content/uploads/2018/08/web1_7473421-8c622874ea1a4d33a1ac86a57722e819-569x400.jpg 569w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></a>
								</div>	
                                <div class="title">
																		<a href="http://www.staradvertiser.com/2018/08/29/breaking-news/u-s-leaker-chelsea-manning-to-be-barred-from-australia/">U.S. leaker Chelsea Manning to be barred from Australia</a>
								</div>
                            </li>
							
                            
							 <li class="has-thumb no-thumb">
								<div class="image">
									<a href="http://www.staradvertiser.com/2018/08/30/breaking-news/ex-virginia-police-chief-accused-of-abduction-sex-assault/">
										<img src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/thumbnail-225x150.png" />
									</a>
								</div>
								<div class="title"><a href="http://www.staradvertiser.com/2018/08/30/breaking-news/ex-virginia-police-chief-accused-of-abduction-sex-assault/">Ex-Virginia police chief accused of abduction, sex assault</a>
								</div>
                            </li>
						                    </ol>
                </aside><!-- /most-read -->
            </div>
        </div>
        <div style="clear: both;"></div>


        <aside id="text-30" class="widget widget_text">			<div class="textwidget"><div class="col single-ads" style="text-align:center"><h5 class="title-ads">ADVERTISING</h5>                    
<!-- Insticator API Fire Widget -->
<div id="insticator-container" style="width: 300px; margin: 0 auto;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "6f9a2323-aa58-4eae-a148-fa59e9979d7f"})/*]]>*/</script></div>
<!-- End Insticator API Fire Widget -->
</div></div>
		</aside>            <div class="col single-ads single-top-ads">
                <h5 class="title-ads">ADVERTISING</h5>
                <p style="margin-top: 0; margin-bottom: 0;">
                  <!-- Sidebar tile ad -->
                  <!-- /5136785/SA_300x100-1_TopNews -->
													<div id="div-gpt-ad-1509425861841-8">
													<script type="text/javascript">
													googletag.cmd.push(function() { googletag.display("div-gpt-ad-1509425861841-8"); });
													</script>
													</div>                </p>
            </div>
            <div>
            <div class="news-archive-right">
                <h2 class="widget-title"><a href="http://www.staradvertiser.com/back-issues/">LOOKING BACK</a></h2>
                <div id="gallery-thumb">
                    <div class="thumbnail">
                        <a href="https://www.newspapers.com/clip/23266808/the_honolulu_advertiser/" target="_blank"><img src="http://www.staradvertiser.com/wp-content/uploads/2018/08/archive-082918.jpg" alt="" border="0"></a>
                    </div><!-- /thumbnail -->
                    <h3><a href="https://www.newspapers.com/clip/23266808/the_honolulu_advertiser/" target="_blank">Aug. 26, 1972: People prefer cars</a></h3>
                </div><!-- /gallery-thumb -->
            </div>
            </div>
            <div style="clear: both;"></div>
        
        <!-- Taboola Sidebar Widget -->
        <div id="taboola-right-rail-thumbnails"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>

        <div id="single-bottom-ads">
          <div class="col single-ads">
            <h5 class="title-ads">ADVERTISING</h5>
            <p style="margin-top: 0; margin-bottom: 0;">

              <!-- Sidebar sticky box -->
              <!-- /5136785/SA_Box3_TopNews -->
												<div id="div-gpt-ad-1509158663350-7" style="height:250px; width:300px; margin:0 auto">
												<script type="text/javascript">
												googletag.cmd.push(function() { googletag.display("div-gpt-ad-1509158663350-7"); });
												</script>
												</div>
            </p>
          </div>
        </div>

    </div>
</div>













<!--CONTENT BEHIND PAYWALL IF APPLICABLE-->




<!--STORY NAVIGATION-->
<!--STORY NAVIGATION-->









</div><!--.container-->



<!--COMMENTS-->
<!--COMMENTS-->



</div><!--#story-section-->









</div>





<script type="text/javascript">
	
	(function() {
		var _matherq = (window._matherq = window._matherq || []);
		var ctx = {};

		var userId = null;
		var wordPressUserId = 0;

		if (wordPressUserId) {
	 		ctx.identities = { type: 'wordpress', id: wordPressUserId };
	 	}

	 	_matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
		_matherq.push(['setAppId', 'v1']);
		_matherq.push(['setCustomerId', "ma37849"]);
		_matherq.push(['setMarket', "784590323"]);
		userId && _matherq.push(['setUserId', userId]);
		_matherq.push(['setSection', "Top News"]);
		_matherq.push(['setAuthor', "None", ", "]);
		_matherq.push(['setPageType', "article"]);
		_matherq.push(['setPremium', false]);
		_matherq.push(['setArticlePublishTime', "2018-08-30T00:05:00-10:00"]);
		_matherq.push(['setMetered', 0]);
		_matherq.push(['enableActivityTracking', 30, 10]);
		_matherq.push(['trackPageView', null, ctx]);
		_matherq.push(["getUserDBSegment", { minPageViews: 2, timeoutMs: 10000 }]);

		(function() {
		var a = [].concat.apply([], _matherq);
		var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] +
		'/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
		var sp = document.createElement('script');
		sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp._mather_tag = document.scripts[document.scripts.length - 1];
		sp._mather_sp = sp.uniqueID;
		sp.src = ('https:' == document.location.protocol ? 'https' : 'http') +
		'://js.matheranalytics.com/s/' + src;
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})();
	})();

</script>
<noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma37849&mrk=784590323&p=web&tv=no-js-0.1.0&tid=1535628858" style="display:none" height="1" width="1" alt/></noscript>



<div class="container-fluid mb-4 pb-4">
    <div class="row footer-ad">
        <!-- /5136785/SA_Bottom_TopNews -->
																<div id="div-gpt-ad-1444028495459-85" class="ad-unit leader text-center w-100 mx-3 mt-5">
																<script type="text/javascript">
																googletag.cmd.push(function() { googletag.display("div-gpt-ad-1444028495459-85"); });
																</script>
																</div>    </div><!-- /row -->
</div><!-- /container-fluid -->


<!-- Footer -->
<footer class="footer clear">
    <div class="container-fluid my-4 my-lg-5">
        <div class="row">
            <div class="col-12 col-md-4 text-center text-md-left">
                <a href="http://www.staradvertiser.com"><img class="mb-4" src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/images/sa-logo-white-small.png" alt="Honolulu Star-Advertiser" border="0" /></a>

                <p class="mb-4">Copyright &copy; 2018 <a href="http://www.staradvertiser.com">StarAdvertiser.com</a>.<br />
                    All rights reserved.</p>

                <p class="mb-4">500 Ala Moana Blvd. #7-210<br />
                    Honolulu, HI 96813<br />
                    Telephone: (808) 529-4747</p>

                <ul class="social">
                    <li class="fb"><a href="https://www.facebook.com/staradvertiser" target="_blank" title="Facebook"><i class="fab fa-facebook"></i></a></li>
                    <li class="tw"><a href="https://twitter.com/staradvertiser" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li>
                    <li class="gplus"><a href="https://plus.google.com/+StarAdvertiser" target="_blank" title="Google+"><i class="fab fa-google-plus"></i></a></li>
                    <li class="ig"><a href="https://instagram.com/staradvertiser/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li>
                    <li class="yt"><a href="https://www.youtube.com/user/StarAdvertiser" target="_blank" title="YouTube"><i class="fab fa-youtube"></i></a></li>
                    <li class="li"><a href="https://www.linkedin.com/company/honolulu-star-advertiser" target="_blank" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
                </ul>
            </div><!-- /col -->
            <div class="col-2 d-none d-md-block">
                &nbsp;
            </div><!-- /col -->


            
                                    <div class="col-2 d-none d-md-block">
                        <ul>
                        
                                                          <li><a href="https://www.staradvertiser.com/about/">About Us</a></li>
                            
                        
                                                          <li><a href="https://www.staradvertiser.com/about/star-advertiser-contact-information/#jump3">Advertise</a></li>
                            
                        
                                                          <li><a href="http://www.oahupublications.com/">Media Kit</a></li>
                            
                        
                                                          <li><a href="http://www.staradvertiser.com/about/privacy-policy/">Privacy Policy</a></li>
                            
                        
                                                          <li><a href="http://www.staradvertiser.com/about/terms-of-service/">Terms of Service</a></li>
                            
                        
                            
                                                </ul>
                    </div><!-- /col -->
                                    <div class="col-2 d-none d-md-block">
                        <ul>
                        
                                                          <li><a href="https://gateway.staradvertiser.com/myaccount/login.php">My Account</a></li>
                            
                        
                                                          <li><a href="https://gateway.staradvertiser.com/account_lookup.php">Activate Digital Account</a></li>
                            
                        
                                                          <li><a href="https://gateway.staradvertiser.com/">New Subscription</a></li>
                            
                        
                                                          <li><a href="https://printreplica.staradvertiser.com/overview/">Print Replica</a></li>
                            
                        
                                                          <li><a href="https://www.staradvertiser.com/news-alerts-signup/">Email Newsletters</a></li>
                            
                        
                                                          <li><a href="https://www.staradvertiser.com/download/">Mobile Apps</a></li>
                            
                                                </ul>
                    </div><!-- /col -->
                                    <div class="col-2 d-none d-md-block">
                        <ul>
                        
                                                          <li><a href="https://gateway.staradvertiser.com/faq.php">FAQs</a></li>
                            
                        
                                                          <li><a href="https://gateway.staradvertiser.com/customer-service/">Customer Service</a></li>
                            
                        
                                                          <li><a href="https://www.staradvertiser.com/about/star-advertiser-contact-information/">Contact Us</a></li>
                            
                        
                                                          <li><a href="https://www.staradvertiser.com/search/">Search</a></li>
                            
                        
                                                          <li><a href="https://www.staradvertiser.com/back-issues/">Archives</a></li>
                            
                                                </ul>
                    </div><!-- /col -->
                                    </div><!-- /row -->
    </div><!-- /container-fluid -->
</footer>

    <script type='text/javascript' src='http://www.staradvertiser.com/wp-content/plugins/ricg-responsive-images/js/picturefill.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.staradvertiser.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>

    <!-- Back to top anchor link -->
<div id="top-anchor-new" class="clear">
    <a href="#top" class="top">
        <i class="fas fa-angle-up"></i>
        <p>Scroll Up</p>
    </a>
</div><!-- /top-anchor -->




<!-- Scripts for website functions -->
<script type="text/javascript">
    jQuery(document).ready(function(){
        // Slide-in menus
        jQuery('.hamburger-slide').click(function(){
            var hidden = jQuery('#slide-menu');
            if (hidden.hasClass('visible')){
                hidden.animate({"left":"-1000px"}, "fast").removeClass('visible');
            } else {
                hidden.animate({"left":"0px"}, "fast").addClass('visible');
                jQuery('#slide-user-menu').animate({"right":"-1000px"}, "fast").removeClass('visible');
            }
        });
        jQuery('.user-slide').click(function(){
            var hidden = jQuery('#slide-user-menu');
            if (hidden.hasClass('visible')){
                hidden.animate({"right":"-1000px"}, "fast").removeClass('visible');
            } else {
                hidden.animate({"right":"0px"}, "fast").addClass('visible');
                jQuery('#slide-menu').animate({"left":"-1000px"}, "fast").removeClass('visible');
            }
        });

        // Popper.js for premium story tooltips
        jQuery(function() {
            jQuery('[data-toggle="tooltip"]').tooltip();
        });

        // Smooth scrolling
        // Select all links with hashes
        jQuery('a[href*="#"]')
        // Remove links that don't actually link to anything
        .not('[href="#"]')
        .not('[href="#0"]')
        // Remove carousel navigation links
        .not('[href="#photo-gallery-widget"]')
        .not('[href="#tgif-photos-widget"]')
        .click(function(event) {
            // On-page links
            if (
                location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') 
                && 
                location.hostname == this.hostname
            ) {
                // Figure out element to scroll to
                var target = jQuery(this.hash);
                target = target.length ? target : jQuery('[name=' + this.hash.slice(1) + ']');
                // Does a scroll target exist?
                if (target.length) {
                    // Only prevent default if animation is actually gonna happen
                    event.preventDefault();
                    jQuery('html, body').animate({
                        scrollTop: target.offset().top
                    }, 1000, function() {
                        // Callback after animation
                        // Must change focus!
                        var $target = jQuery(target);
                        $target.focus();
                        if ($target.is(":focus")) { // Checking if the target was focused
                            return false;
                        } else {
                            $target.attr('tabindex','-1'); // Adding tabindex for elements not focusable
                            $target.focus(); // Set focus again
                        };
                    });
                }
            }
        });

        // Back to top anchor link and section front sidebar
        jQuery(window).scroll(function() {
            if (jQuery(this).scrollTop() < 100 || jQuery(this).scrollTop() > jQuery(document).height() - jQuery(window).height() - 50) {
            //if (jQuery(this).scrollTop() > 1000) {
                jQuery('#top-anchor').fadeOut();
                jQuery('#top-anchor-new').fadeOut();
                jQuery('#section-front-sidebar').fadeOut();
            } else {
                jQuery('#top-anchor').fadeIn();
                jQuery('#top-anchor-new').fadeIn();
                jQuery('#section-front-sidebar').fadeIn();
            }
        });
        jQuery('#top-anchor').click(function() {
            jQuery('html, body').animate({
                scrollTop: '0px'
            }, 1000);
            return false;
        });
        jQuery('#top-anchor-new').click(function() {
            jQuery('html, body').animate({
                scrollTop: '0px'
            }, 1000);
            return false;
        });

                // Comment toggle
        jQuery('.comment-toggle').click(function() {
            jQuery('#comments').slideToggle(1000);
            jQuery('#comment-arrow').toggleClass('rotate');
        });
            });
</script>
<script src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/popper.min.js"></script>
<script src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/bootstrap.min.js"></script>
<script src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/prefixfree.min.js"></script>


<!-- Hawaiian characters fix -->
<script type="text/javascript" src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/hawaiian-text.js?v2"></script>


<!-- Custom author links in bylines -->
<script type="text/javascript" src="http://www.staradvertiser.com/wp-content/themes/staradvertiser/js/custom-author.js"></script>


<!-- Facebook Conversion Pixel for Online Subscription Checkouts -->
<script>
    (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6023141238775', {'value':'0.00','currency':'USD'}]);
</script>
<noscript>
    <img height="1" width="1" alt="" style="display: none;" src="https://www.facebook.com/tr?ev=6023141238775&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" />
</noscript>


<!-- AAM Site Certifier starts plowing -->
<script type="text/javascript">
    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));
    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
        idWeb: '206'
    });
    window.aamsitecertifier('trackPageView');
</script>


<!-- Hotjar tracking code -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:227889,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<!-- Ad Block tracker -->
<script>
    window.onload = function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first AdSense ad unit on the page
          var ad = document.querySelector("ins.adsbygoogle");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {

            if (typeof ga !== 'undefined') {

                // Log an event in Universal Analytics
                // but without affecting overall bounce rate
                ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});

            } else if (typeof _gaq !== 'undefined') {

                // Log a non-interactive event in old Google Analytics
                _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);

            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
    };
</script>


<!-- Teads -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57606/tag"></script>


<!-- Chartbeat footer tag -->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Top News'; //CHANGE THIS
    _sf_async_config.authors = 'None'; //CHANGE THIS

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

  </body>
</html>
